عناوين و أخبار

 

المواضيع الأكثر قراءة

 
 
 
  • تاريخ النشر
    26-Sep-2017

ثغرات أمنية خطرة بمتصفح جوجل كروم

 

برلين- أشار المكتب الاتحادي لأمان تكنولوجيا المعلومات إلى وجود 3 ثغرات أمنية بمتصفح جوجل كروم قبل الإصدار 61.0.3163.100، وقد تم تصنيف اثنين من هذه الثغرات بأنها خطرة.
وينصح الخبراء الألمان بضرورة تحديث متصفح جوجل كروم إلى الإصدار الآمن، وإلا سيتمكن القراصنة من السيطرة على الحواسيب المكتبية عبر الإنترنت.
ويمكن للمستخدم التحقق من إصدار جوجل كروم وتنزيل التحديث الجديد إذا لزم الأمر عن طريق قائمة إعدادات كروم، من خلال النقر على الأشرطة الثلاثة الأفقية عبر بنود قائمة "المساعدة/حول جوجل كروم".-(د ب ا)
 
 
التعليقات - أضف تعليق

لا يوجد تعليقات